<!doctype html>
<html lang="pt-BR" itemscope itemtype="http://schema.org/WebPage">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
	<!-- This site is optimized with the Yoast SEO plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Saudoso Dom Ivo Lorscheiter -</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.jornalacidade.com/saudoso-dom-ivo-lorscheiter/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Saudoso Dom Ivo Lorscheiter -" />
	<meta property="og:description" content="Conhecido como o profeta da esperança. É só recordarmos os projetos que criou para Santa Maria é o suficiente para lembrarmos da sua gestão na diocese local que assumiu em 1974, atuando por mais de 30 anos em nossa região. É bom recordar a FEICOOP, a Feira da Primavera, o quanto focou-se na educação e [&hellip;]" />
	<meta property="og:url" content="https://www.jornalacidade.com/saudoso-dom-ivo-lorscheiter/" />
	<meta property="article:publisher" content="https://www.facebook.com/valdemar.roveda" />
	<meta property="article:published_time" content="2020-12-07T11:00:25+00:00" />
	<meta property="article:modified_time" content="2020-12-07T16:18:45+00:00" />
	<meta property="og:image" content="https://www.jornalacidade.com/wp-content/uploads/2020/12/dom-ivoS.jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="676" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.jornalacidade.com/#organization","name":"Jornal A Cidade","url":"https://www.jornalacidade.com/","sameAs":["https://www.facebook.com/valdemar.roveda"],"logo":{"@type":"ImageObject","@id":"https://www.jornalacidade.com/#logo","inLanguage":"pt-BR","url":"https://www.jornalacidade.com/wp-content/uploads/2019/11/Jornal-A-Cidade.jpg","width":700,"height":219,"caption":"Jornal A Cidade"},"image":{"@id":"https://www.jornalacidade.com/#logo"}},{"@type":"WebSite","@id":"https://www.jornalacidade.com/#website","url":"https://www.jornalacidade.com/","name":"Desde 17 de mar\u00e7o de 1998 valorizando o empreendedorismo.","description":"Desde 17 de mar\u00e7o de 1998 valorizando o empreendedorismo.","publisher":{"@id":"https://www.jornalacidade.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.jornalacidade.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.jornalacidade.com/saudoso-dom-ivo-lorscheiter/#primaryimage","inLanguage":"pt-BR","url":"https://www.jornalacidade.com/wp-content/uploads/2020/12/dom-ivoS.jpeg","width":1024,"height":676},{"@type":"WebPage","@id":"https://www.jornalacidade.com/saudoso-dom-ivo-lorscheiter/#webpage","url":"https://www.jornalacidade.com/saudoso-dom-ivo-lorscheiter/","name":"Saudoso Dom Ivo Lorscheiter -","isPartOf":{"@id":"https://www.jornalacidade.com/#website"},"primaryImageOfPage":{"@id":"https://www.jornalacidade.com/saudoso-dom-ivo-lorscheiter/#primaryimage"},"datePublished":"2020-12-07T11:00:25+00:00","dateModified":"2020-12-07T16:18:45+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.jornalacidade.com/saudoso-dom-ivo-lorscheiter/"]}]},{"@type":"Article","@id":"https://www.jornalacidade.com/saudoso-dom-ivo-lorscheiter/#article","isPartOf":{"@id":"https://www.jornalacidade.com/saudoso-dom-ivo-lorscheiter/#webpage"},"author":{"@id":"https://www.jornalacidade.com/#/schema/person/ab154a40ddc8fd5031a4fe23cb7eefab"},"headline":"Saudoso Dom Ivo Lorscheiter","datePublished":"2020-12-07T11:00:25+00:00","dateModified":"2020-12-07T16:18:45+00:00","mainEntityOfPage":{"@id":"https://www.jornalacidade.com/saudoso-dom-ivo-lorscheiter/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.jornalacidade.com/#organization"},"image":{"@id":"https://www.jornalacidade.com/saudoso-dom-ivo-lorscheiter/#primaryimage"},"articleSection":"Edi\u00e7\u00e3o impressa","inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.jornalacidade.com/saudoso-dom-ivo-lorscheiter/#respond"]}]},{"@type":"Person","@id":"https://www.jornalacidade.com/#/schema/person/ab154a40ddc8fd5031a4fe23cb7eefab","name":"Valdemar Roveda","image":{"@type":"ImageObject","@id":"https://www.jornalacidade.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/9dab9189362cf6ae7fa9691794916329?s=96&d=mm&r=g","caption":"Valdemar Roveda"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para  &raquo;" href="https://www.jornalacidade.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo;" href="https://www.jornalacidade.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo; Saudoso Dom Ivo Lorscheiter" href="https://www.jornalacidade.com/saudoso-dom-ivo-lorscheiter/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jornalacidade.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.jornalacidade.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.jornalacidade.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='aps-animate-css-css'  href='https://www.jornalacidade.com/wp-content/plugins/accesspress-social-icons/css/animate.css?ver=1.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='aps-frontend-css-css'  href='https://www.jornalacidade.com/wp-content/plugins/accesspress-social-icons/css/frontend.css?ver=1.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-four-css'  href='https://www.jornalacidade.com/wp-content/plugins/accesspress-social-share/css/font-awesome.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='https://www.jornalacidade.com/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-bxslider-css'  href='https://www.jornalacidade.com/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='https://www.jornalacidade.com/wp-content/plugins/accesspress-twitter-feed/css/frontend.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='https://www.jornalacidade.com/wp-content/plugins/accesspress-twitter-feed/css/fonts.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.jornalacidade.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='vmag_news-parent-style-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-fonts-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/elegant_font/HTML-CSS/style.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-lite-responsive-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/css/responsive.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='vmaga-zine-responsive-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-news/assets/css/child-responsive.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-news-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%2C900&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-lite-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CPoppins%3A300%2C400%2C500%2C600%2C700%7CMontserrat%3A300%2C300i%2C400%2C800%2C800i%7CLato%3A300%2C400%2C700%2C900&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-mcustomscrollbar-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/lightslider/lightslider.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/font-awesome/css/font-awesome.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/css/animate.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-style-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/prettyPhoto/css/prettyPhoto.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/slick/slick.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style1-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/slick/slick-theme.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-lite-style-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-news/style.css?ver=1.0.4' type='text/css' media='all' />
<style id='vmagazine-lite-style-inline-css' type='text/css'>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</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.jornalacidade.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/plugins/accesspress-social-icons/js/frontend.js?ver=1.7.9' id='aps-frontend-js-js'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js?ver=1.6.6' id='aptf-bxslider-js'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/plugins/accesspress-twitter-feed/js/frontend.js?ver=1.6.6' id='aptf-front-js-js'></script>
<link rel="https://api.w.org/" href="https://www.jornalacidade.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.jornalacidade.com/wp-json/wp/v2/posts/3643" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jornalacidade.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jornalacidade.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.jornalacidade.com/?p=3643' />
<link rel="alternate" type="application/json+oembed" href="https://www.jornalacidade.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jornalacidade.com%2Fsaudoso-dom-ivo-lorscheiter%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jornalacidade.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jornalacidade.com%2Fsaudoso-dom-ivo-lorscheiter%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-153514390-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-153514390-1');
</script>
<link rel="icon" href="https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-1-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-3643 single-format-standard wp-custom-logo wp-embed-responsive template-three fullwidth_layout right-sidebar vmagazine-lite-single-layout">


	            <a class="skip-link screen-reader-text" href="#site-navigation">Skip to navigation</a>
            <a class="skip-link screen-reader-text" href="#main">Skip to content</a>
            
    <div class="vmagazine-lite-mobile-search-wrapper">
        <div class="mob-search-form">
             <div class="img-overlay"></div>
           
            <div class="mob-srch-wrap">
                <div class="nav-close">
                    <span></span>
                    <span></span>
                </div>
                <div class="mob-search-wrapp">
                    
<form method="get" class="search-form" action="https://www.jornalacidade.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" autocomplete="off" class="search-field" placeholder="Search ..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">

</form>

                    <div class="search-content"></div>
                    <div class="block-loader" style="display:none;">
                        <div class="sampleContainer">
                            <div class="loader">
                                <span class="dot dot_1"></span>
                                <span class="dot dot_2"></span>
                                <span class="dot dot_3"></span>
                                <span class="dot dot_4"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="vmagazine-lite-mobile-navigation-wrapper">
 
    <div class="mobile-navigation">
        <div class="img-overlay"></div>
        
        <div class="vmag-opt-wrap">
            <div class="nav-close">
                <span></span>
                <span></span>
            </div>

            <div class="icon-wrapper">
                	    <ul class="social">
	    			</ul>									
	                </div>
            <div class="site-branding">                 
                <a href="https://www.jornalacidade.com/" class="custom-logo-link" rel="home"><img width="328" height="90" src="https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-2.jpg" class="custom-logo" alt="" srcset="https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-2.jpg 328w, https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-2-300x82.jpg 300w" sizes="(max-width: 328px) 100vw, 328px" /></a>                <div class="site-title-wrapper">
                                            <p class="site-title"><a href="https://www.jornalacidade.com/" rel="home"></a></p>
                                            <p class="site-description">Desde 17 de março de 1998 valorizando o empreendedorismo.</p>
                                    </div>
            </div><!-- .site-branding -->
            	<div class="vmagazine-lite-nav-wrapper">
		<div class="vmagazine-lite-container">			
			<nav class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://www.jornalacidade.com/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="primary-menu" class="vmagazine_lite_mega_menu"><li id="menu-item-1379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1379"><a href="https://www.jornalacidade.com/">Últimas Noticias</a></li>
<li id="menu-item-1381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1381"><a href="https://www.jornalacidade.com/blog/">Postagens</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="https://www.jornalacidade.com/resumodigital/">Resumo Diário</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a title="Aluga-se loja e sobreloja na principal rua de Santa Maria com 1.200 m² de área para qualquer atividade. De frente para a parada de ônibus e a futura obra do Sesc." href="https://www.jornalacidade.com/vendas-e-locacoes-de-imoveis/">Vendas e Locações de imóveis</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="https://www.jornalacidade.com/contato/">Fale conosco</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-lite-container -->	
	</div>
	    
        </div>
    </div>
</div>
	 <div class="vmagazine-lite-main-wrapper">
		 
		     <div class="vmagazine-lite-mob-outer">
        <div class="vmagazine-lite-mobile-nav-wrapp">
            <div class="mob-search-icon">
                <span>
                    <i class="fa fa-search" aria-hidden="true"></i>
                </span>
             </div>
             <div class="vmagazine-lite-logo">
                <a href="https://www.jornalacidade.com/" class="custom-logo-link" rel="home"><img width="328" height="90" src="https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-2.jpg" class="custom-logo" alt="" srcset="https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-2.jpg 328w, https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-2-300x82.jpg 300w" sizes="(max-width: 328px) 100vw, 328px" /></a>             </div>
             <div class="nav-toggle">
                <div class="toggle-wrap">
                 <span></span>
                </div>
             </div>
        </div>
    </div>

		 <div class="vmagazine-lite-header-handle">
		 	
<header id="masthead" class="site-header header-layout1">

	<div class="vmagazine-lite-top-header clearfix menu-half">
		<div class="vmagazine-lite-container">
			
			<div class="top-men-wrap">
				
				<div class="top-menu">
									</div>
				
									<div class="top-left">
							    <ul class="social">
	    			</ul>									
	    					</div>
						</div>
					
		</div>
	</div><!-- .vmagazine-lite-top-header -->
	

	<div class="logo-ad-wrapper clearfix">
		<div class="vmagazine-lite-container">
			<div class="site-branding">					
				<a href="https://www.jornalacidade.com/" class="custom-logo-link" rel="home"><img width="328" height="90" src="https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-2.jpg" class="custom-logo" alt="" srcset="https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-2.jpg 328w, https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-2-300x82.jpg 300w" sizes="(max-width: 328px) 100vw, 328px" /></a>				<div class="site-title-wrapper">
											<p class="site-title"><a href="https://www.jornalacidade.com/" rel="home"></a></p>
											<p class="site-description">Desde 17 de março de 1998 valorizando o empreendedorismo.</p>
									</div>
			</div><!-- .site-branding -->
						</div><!-- .vmagazine-lite-container -->
	</div><!-- .logo-ad-wrapper -->
    	<div class="vmagazine-lite-nav-wrapper">
		<div class="vmagazine-lite-container clearfix">			
			<nav id="site-navigation" class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://www.jornalacidade.com/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="menu-primario" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1379"><a href="https://www.jornalacidade.com/">Últimas Noticias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1381"><a href="https://www.jornalacidade.com/blog/">Postagens</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="https://www.jornalacidade.com/resumodigital/">Resumo Diário</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a title="Aluga-se loja e sobreloja na principal rua de Santa Maria com 1.200 m² de área para qualquer atividade. De frente para a parada de ônibus e a futura obra do Sesc." href="https://www.jornalacidade.com/vendas-e-locacoes-de-imoveis/">Vendas e Locações de imóveis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="https://www.jornalacidade.com/contato/">Fale conosco</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-lite-container -->	
	</div>
	   
            <div class="vmagazine-lite-ticker-wrapper cS-hidden">
        <div class="vmagazine-lite-container default-layout">
        </div><!--.vmagazine-lite-container --></div></header><!-- #masthead -->
		</div>
		
		<div id="content" class="site-content">
			
				<div class="vmagazine-lite-breadcrumb-wrapper">
				
	<div class="vmagazine-lite-bread-home">
			<div class="vmagazine-lite-bread-wrapp">
				
					<div class="breadcrumb-title">
																</div>
					<div class="vmagazine-lite-breadcrumb"><nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs"><ul class="trail-items"><li class="trail-item trail-begin"><a href="https://www.jornalacidade.com" rel="home"><span>Home</span></a></li><li class="trail-item"><a href="https://www.jornalacidade.com/category/edicao-impressa/"><span>Edição impressa</span></a></li><li class="trail-item trail-end current"><span>Saudoso Dom Ivo Lorscheiter</span></li></ul></nav></div>			</div>
		</div>

			</div>	
			 <div class="vmagazine-lite-container">
	 	
<div id="primary" class="content-area post-single-layout1 vmagazine-lite-content">
	<main id="main" class="site-main" role="main">
		<article id="post-3643" class="post-3643 post type-post status-publish format-standard has-post-thumbnail hentry category-edicao-impressa">
			
			<span class="cat-links"><a href="https://www.jornalacidade.com/category/edicao-impressa/" class="cat-56" rel="category tag">Edição impressa</a></span>
			<header class="entry-header">
				<h1 class="entry-title">Saudoso Dom Ivo Lorscheiter</h1>
			</header><!-- .entry-header -->

			<div class="entry-meta clearfix">
				<span class="posted-on"><i class="fa fa-clock-o"></i>7 de dezembro de 2020</span><span class="comments"><i class="fa fa-comments"></i>0</span>			</div><!-- .entry-meta -->
			<div class="entry-thumb"><img width="1024" height="676" src="https://www.jornalacidade.com/wp-content/uploads/2020/12/dom-ivoS.jpeg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.jornalacidade.com/wp-content/uploads/2020/12/dom-ivoS.jpeg 1024w, https://www.jornalacidade.com/wp-content/uploads/2020/12/dom-ivoS-300x198.jpeg 300w, https://www.jornalacidade.com/wp-content/uploads/2020/12/dom-ivoS-768x507.jpeg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>
			<div class="entry-content clearfix">
				
<p>Conhecido como o profeta da esperança. É só recordarmos os projetos que criou para Santa Maria é o suficiente para lembrarmos da sua gestão na diocese local que assumiu em 1974, atuando por mais de 30 anos em nossa região. É bom recordar a FEICOOP, a Feira da Primavera, o quanto focou-se na educação e nas ações sociais e neste final de semana na Feira da Primavera ele será lembrado. Nasceu em 7 de dezembro de 1927 e estaria completando 93 anos. Descanse em paz. E para quem não sabe ele foi sepultado ao lado da cripta de Santo Ivo, padroeiro dos advogados, na Basílica da Medianeira, foi ele quem buscou em Treguier na França a Relíquia que se encontra no Santuário. A foto de 2000 por ocasião do lançamento da pedra fundamental da Paróquia da Ressurreição no Bairro Nossa Senhora de Lourdes, Dom Ivo, o prefeito Osvaldo Nascimento da Silva e o padre Celito Moro que era pároco na época e muito colaborou para a construção da Igreja que agora está sob a direção do padre Bertilo Morsch. E o padre Celito agora é pároco da Paróquia Nossa Senhora Aparecida, no Bairro T. Neves e no dia 8 comemora seu aniversário.</p>



<p><strong>Hoje: às 18h como acontece todas as segundas-feiras no Santuário da Medianeira é celebrada a missa. E hoje para os seguidores do saudoso bispo a celebração tem um significado especial.</strong></p>



<p>APOIO: Vidraçaria Miragem, CFC Padre Reus, Construtora Jobim, Pampeiro, Expresso Medianeira, Floricultura Yamamoto, Babette, Casa do EPI, AM Brum Assistência Familiar e Funerária Angelus, Desinservice, Sislimpa, Sicredi, Unimed, Clínica Borsatto, Xelymavi, Dr. Adair Marques, Sercimaq, Labivida, Pozzobon Agropecuária, Auto Ivo Multimarcas,&nbsp; Posto São Marcos, Churrascaria Bovinu’s, Sibrama, HCAA, Multipress,&nbsp; Restaurante Minuano, Mecânica Manfio, Irmãos Bissacotti, Beliva Distribuidora, Ponto da Dieta, Sucessu’s Tecidos e Malhas, Churrascaria Tertúlia, Agafarma Camobi, Walter Beltrame, Redemac Potrich, SM Fibras, Santa Catarina Transportes, Pizza You, Vigilare, Bella Trento, Mecânica Medianeira Randon, Madeireira Cerrito, Duque Auto Posto, Guigu’s Gás, Rodas e Cia, Loja Safira, Frazzon Iluminação, Restaurante Vera Cruz, Ponto das Pedras, Iriart, Ravanello Restaurante, Moinho Santa Maria, Casa do Pastel, Estação Rodoviária, Tiane Jóias, Irmãos Marchesan, Sindisama, Benetti Móveis de Gramado, Acolher em Casa, Dom Corleone Alimentos, Ótica Noal.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="764" height="1024" src="https://www.jornalacidade.com/wp-content/uploads/2020/12/Pagina-3.jpg" alt="" class="wp-image-3598" srcset="https://www.jornalacidade.com/wp-content/uploads/2020/12/Pagina-3.jpg 764w, https://www.jornalacidade.com/wp-content/uploads/2020/12/Pagina-3-224x300.jpg 224w" sizes="(max-width: 764px) 100vw, 764px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="758" height="492" src="https://www.jornalacidade.com/wp-content/uploads/2020/12/nivus.jpg" alt="" class="wp-image-3595" srcset="https://www.jornalacidade.com/wp-content/uploads/2020/12/nivus.jpg 758w, https://www.jornalacidade.com/wp-content/uploads/2020/12/nivus-300x195.jpg 300w" sizes="(max-width: 758px) 100vw, 758px" /></figure>
<div class='apss-social-share apss-theme-1 clearfix ' >
				<div class='apss-facebook apss-single-icon'>
					<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https://www.jornalacidade.com/saudoso-dom-ivo-lorscheiter/'>
						<div class='apss-icon-block clearfix'>
							<i class='fab fa-facebook-f'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=Saudoso%20Dom%20Ivo%20Lorscheiter&amp;url=https%3A%2F%2Fwww.jornalacidade.com%2Fsaudoso-dom-ivo-lorscheiter%2F&amp;"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fab fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
				
				<div class='apss-pinterest apss-single-icon'>
					<a rel='nofollow' title="Share on Pinterest" href='javascript:pinIt();'>
						<div class='apss-icon-block clearfix'>
							<i class='fab fa-pinterest'></i>
							<span class='apss-social-text'>Share on Pinterest</span>
							<span class='apss-share'>Share</span>
						</div>
						
					</a>
				</div>
								<div class='apss-linkedin apss-single-icon'>
					<a rel='nofollow'  title="Share on LinkedIn" target='_blank' href='http://www.linkedin.com/sharing/share-offsite/?url=https://www.jornalacidade.com/saudoso-dom-ivo-lorscheiter/'>
						<div class='apss-icon-block clearfix'><i class='fab fa-linkedin'></i>
							<span class='apss-social-text'>Share on LinkedIn</span>
							<span class='apss-share'>Share</span>
						</div>
					</a>
				</div>
								<div class='apss-digg apss-single-icon'>
					<a rel='nofollow'  title="Share on Digg" target='_blank' href='http://digg.com/submit?phase=2%20&amp;url=https://www.jornalacidade.com/saudoso-dom-ivo-lorscheiter/&amp;title=Saudoso%20Dom%20Ivo%20Lorscheiter'>
						<div class='apss-icon-block clearfix'>
							<i class='fab fa-digg'></i>
							<span class='apss-social-text'>Share on Digg</span>
							<span class='apss-share'>Share</span>
						</div>
					</a>
				</div>

				</div>				</div>
				<div class="entry-content clearfix">	
                    								    	
					
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Navegação de Post</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.jornalacidade.com/pagina-12-edicao-1323/" rel="prev"><span> Previous Article</span> <p>Página 12 &#8211; Edição 1323</p></a></div><div class="nav-next"><a href="https://www.jornalacidade.com/cpf-pia-do-sul/" rel="next"><span> Next Article</span> <p>CPF Piá do Sul</p></a></div></div>
	</nav>			</div><!-- .entry-content -->
            
				<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title"><span class="title-bg">Comment here <small><a rel="nofollow" id="cancel-comment-reply-link" href="/saudoso-dom-ivo-lorscheiter/#respond" style="display:none;">Cancelar resposta</a></small></span></h4><form action="https://www.jornalacidade.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea placeholder="Your Comment" id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea placeholder="Your Comment"></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" placeholder="Email Address*" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comment" /> <input type='hidden' name='comment_post_ID' value='3643' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
					</article><!-- #post-## -->
			</main><!-- #main -->
</div><!-- #primary -->


<aside id="secondary" class="widget-area vmagazine-lite-sidebar" role="complementary">
	<div class="theiaStickySidebar">
				<div id="search-2" class="widget widget_search">
<form method="get" class="search-form" action="https://www.jornalacidade.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" autocomplete="off" class="search-field" placeholder="Search ..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">

</form>

</div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h4 class="widget-title"><span class="title-bg">Posts recentes</span></h4>
		<ul>
											<li>
					<a href="https://www.jornalacidade.com/cpf-pia-do-sul/">CPF Piá do Sul</a>
									</li>
											<li>
					<a href="https://www.jornalacidade.com/saudoso-dom-ivo-lorscheiter/" aria-current="page">Saudoso Dom Ivo Lorscheiter</a>
									</li>
											<li>
					<a href="https://www.jornalacidade.com/pagina-12-edicao-1323/">Página 12 &#8211; Edição 1323</a>
									</li>
											<li>
					<a href="https://www.jornalacidade.com/ponto-do-cafezinho-edicao-1323/">Ponto do Cafezinho &#8211; Edição 1323</a>
									</li>
											<li>
					<a href="https://www.jornalacidade.com/edicao-1323-pagina-9/">Edição 1323 &#8211; Página 9</a>
									</li>
					</ul>

		</div><div id="categories-6" class="widget widget_categories"><h4 class="widget-title"><span class="title-bg">Categorias</span></h4>
			<ul>
					<li class="cat-item cat-item-51"><a href="https://www.jornalacidade.com/category/artigo-padre-bertilo/">Artigo Padre Bertilo</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://www.jornalacidade.com/category/classificados/">Classificados</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://www.jornalacidade.com/category/condominios/">Condomínios</a>
</li>
	<li class="cat-item cat-item-56"><a href="https://www.jornalacidade.com/category/edicao-impressa/">Edição impressa</a>
</li>
	<li class="cat-item cat-item-52"><a href="https://www.jornalacidade.com/category/editorial/">Editorial</a>
</li>
	<li class="cat-item cat-item-53"><a href="https://www.jornalacidade.com/category/gastronomia/">Gastronomia</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.jornalacidade.com/category/imoveis-roveda/">Imóveis Roveda</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.jornalacidade.com/category/novenas/">Novenas</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://www.jornalacidade.com/category/ponto-do-cafezinho/">Ponto do Cafezinho</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.jornalacidade.com/category/resumo-digital/">Resumo Digital</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://www.jornalacidade.com/category/santa-maria-destino-turistico/">Santa Maria Destino Turístico</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.jornalacidade.com/category/sem-categoria/">Sem categoria</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.jornalacidade.com/category/trabalhe-conosco/">Trabalhe conosco</a>
</li>
			</ul>

			</div>			</div>
</aside><!-- #secondary -->
</div>
</div><!-- #content -->

		
		<footer id="colophon" class="site-footer footer-one">
			<div class="buttom-footer footer_one">
			<div class="footer-btm-wrap">
			<div class="vmagazine-lite-container">
				<div class="vmagazine-lite-btm-ftr">
					<div class="footer-credit">
	            		        <div class="site-info">
             Jornal A Cidade © 2020 |             WordPress Theme : <a href="https://accesspressthemes.com/" target="_blank">VMagazine News</a> 
        </div><!-- .site-info -->               
        	            	</div>
	            			            	<div class="footer-nav">
		            	<nav class="footer-navigation">
			        		<div class="menu-menu-de-links-sociais-container"><ul id="footer-menu" class="menu"><li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143"><a href="https://www.yelp.com">Yelp</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144"><a href="https://www.facebook.com/wordpress">Facebook</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145"><a href="https://twitter.com/wordpress">Twitter</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146"><a href="https://www.instagram.com/explore/tags/wordcamp/">Instagram</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147"><a href="mailto:wordpress@example.com">E-mail</a></li>
</ul></div>			        		</nav>
		        		</div>
		        	        		</div>
            </div>
		</div>
</div>
		
			
		</footer><!-- #colophon -->
		
	
<a href="#" class="scrollup">
	<i class="fa fa-angle-up" aria-hidden="true"></i>
</a>
</div><!-- .vmagazine-lite-main-wrapper -->

<script type='text/javascript' id='apss-frontend-mainjs-js-extra'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"https:\/\/www.jornalacidade.com\/wp-admin\/admin-ajax.php","ajax_nonce":"ea563857bb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.5.3' id='apss-frontend-mainjs-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.jornalacidade.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='flying-pages-js-before'>
window.FPConfig= {
	delay: 0,
	ignoreKeywords: ["\/wp-admin","\/wp-login.php","\/cart","add-to-cart","logout","#","?",".png",".jpeg",".jpg",".gif",".svg"],
	maxRPS: 3,
    hoverDelay: 50
};
</script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/plugins/flying-pages/flying-pages.min.js?ver=2.4.2' id='flying-pages-js' defer></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/lazy-load/jquery.lazy.min.js?ver=1.0.4' id='jquery-lazy-js'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.js?ver=1.0.4' id='jquery-mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/js/jquery.fitvids.js?ver=1.0.4' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/js/navigation.js?ver=1.0.4' id='vmagazine-lite-navigation-js'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/js/skip-link-focus-fix.js?ver=1.0.4' id='vmagazine-lite-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/lightslider/lightslider.js?ver=1.0.4' id='jquery-lightslider-js'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/js/wow.js?ver=1.0.4' id='jquery-wow-js'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/prettyPhoto/js/jquery.prettyPhoto.js?ver=1.0.4' id='jquery-prettyphoto-js'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.js?ver=1.0.4' id='jquery-theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/slick/slick.min.js?ver=1.0.4' id='jquery-slick-js'></script>
<script type='text/javascript' id='vmagazine-lite-custom-script-js-extra'>
/* <![CDATA[ */
var vmagazine_lite_ajax_script = {"mode":"enable","ajax_search":"show","ajaxurl":"https:\/\/www.jornalacidade.com\/wp-admin\/admin-ajax.php","fileUrl":"https:\/\/www.jornalacidade.com\/wp-content\/themes\/vmagazine-lite","lazy":"enable","controls":"default-layout"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/js/vmagazine-lite-custom.js?ver=1.0.4' id='vmagazine-lite-custom-script-js'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

</body>
</html>
