<!doctype html>
<html lang="pt-BR" itemscope itemtype="http://schema.org/WebPage">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Editorial -</title>

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.jornalacidade.com/editorial-5/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Editorial -" />
<meta property="og:description" content="Exatamente hoje é a metade do mês de agosto. Sabemos que anualmente o inverno neste mês é agressivo, muito frio que atrai as contaminações principalmente para pessoas com problemas de saúde. Diante da realidade que vivemos o que não falta no país e no estado são decretos, desencontros, os poderes parecem não manter um diálogo, &hellip;" />
<meta property="og:url" content="https://www.jornalacidade.com/editorial-5/" />
<meta property="article:publisher" content="https://www.facebook.com/valdemar.roveda" />
<meta property="article:section" content="Sem categoria" />
<meta property="article:published_time" content="2020-08-17T11:00:00+00:00" />
<meta property="article:modified_time" content="2020-08-14T19:08:12+00:00" />
<meta property="og:updated_time" content="2020-08-14T19:08:12+00:00" />
<meta property="og:image" content="https://www.jornalacidade.com/wp-content/uploads/2020/05/Logo-Jornal-A-Cidade-796.jpg" />
<meta property="og:image:secure_url" content="https://www.jornalacidade.com/wp-content/uploads/2020/05/Logo-Jornal-A-Cidade-796.jpg" />
<meta property="og:image:width" content="1208" />
<meta property="og:image:height" content="358" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Exatamente hoje é a metade do mês de agosto. Sabemos que anualmente o inverno neste mês é agressivo, muito frio que atrai as contaminações principalmente para pessoas com problemas de saúde. Diante da realidade que vivemos o que não falta no país e no estado são decretos, desencontros, os poderes parecem não manter um diálogo, [&hellip;]" />
<meta name="twitter:title" content="Editorial -" />
<meta name="twitter:image" content="https://www.jornalacidade.com/wp-content/uploads/2020/05/Logo-Jornal-A-Cidade-796.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.jornalacidade.com/#organization","name":"Jornal A Cidade","url":"https://www.jornalacidade.com/","sameAs":["https://www.facebook.com/valdemar.roveda"],"logo":{"@type":"ImageObject","@id":"https://www.jornalacidade.com/#logo","url":"https://www.jornalacidade.com/wp-content/uploads/2019/11/Jornal-A-Cidade.jpg","width":700,"height":219,"caption":"Jornal A Cidade"},"image":{"@id":"https://www.jornalacidade.com/#logo"}},{"@type":"WebSite","@id":"https://www.jornalacidade.com/#website","url":"https://www.jornalacidade.com/","name":"Desde 17 de mar\u00e7o de 1998 valorizando o empreendedorismo.","description":"Desde 17 de mar\u00e7o de 1998 valorizando o empreendedorismo.","publisher":{"@id":"https://www.jornalacidade.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.jornalacidade.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.jornalacidade.com/editorial-5/#primaryimage","url":"https://www.jornalacidade.com/wp-content/uploads/2020/05/Logo-Jornal-A-Cidade-796.jpg","width":1208,"height":358},{"@type":"WebPage","@id":"https://www.jornalacidade.com/editorial-5/#webpage","url":"https://www.jornalacidade.com/editorial-5/","inLanguage":"pt-BR","name":"Editorial -","isPartOf":{"@id":"https://www.jornalacidade.com/#website"},"primaryImageOfPage":{"@id":"https://www.jornalacidade.com/editorial-5/#primaryimage"},"datePublished":"2020-08-17T11:00:00+00:00","dateModified":"2020-08-14T19:08:12+00:00"},{"@type":"Article","@id":"https://www.jornalacidade.com/editorial-5/#article","isPartOf":{"@id":"https://www.jornalacidade.com/editorial-5/#webpage"},"author":{"@id":"https://www.jornalacidade.com/#/schema/person/ab154a40ddc8fd5031a4fe23cb7eefab"},"headline":"Editorial","datePublished":"2020-08-17T11:00:00+00:00","dateModified":"2020-08-14T19:08:12+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.jornalacidade.com/editorial-5/#webpage"},"publisher":{"@id":"https://www.jornalacidade.com/#organization"},"image":{"@id":"https://www.jornalacidade.com/editorial-5/#primaryimage"},"articleSection":""},{"@type":["Person"],"@id":"https://www.jornalacidade.com/#/schema/person/ab154a40ddc8fd5031a4fe23cb7eefab","name":"Valdemar Roveda","image":{"@type":"ImageObject","@id":"https://www.jornalacidade.com/#authorlogo","url":"https://secure.gravatar.com/avatar/9dab9189362cf6ae7fa9691794916329?s=96&d=mm&r=g","caption":"Valdemar Roveda"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para  &raquo;" href="https://www.jornalacidade.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo;" href="https://www.jornalacidade.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo; Editorial" href="https://www.jornalacidade.com/editorial-5/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jornalacidade.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.jornalacidade.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.jornalacidade.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='aps-animate-css-css'  href='https://www.jornalacidade.com/wp-content/plugins/accesspress-social-icons/css/animate.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='aps-frontend-css-css'  href='https://www.jornalacidade.com/wp-content/plugins/accesspress-social-icons/css/frontend.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-css'  href='https://www.jornalacidade.com/wp-content/plugins/accesspress-social-share/css/font-awesome/font-awesome.min.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='https://www.jornalacidade.com/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-bxslider-css'  href='https://www.jornalacidade.com/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='https://www.jornalacidade.com/wp-content/plugins/accesspress-twitter-feed/css/frontend.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='https://www.jornalacidade.com/wp-content/plugins/accesspress-twitter-feed/css/fonts.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.jornalacidade.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='vmag_news-parent-style-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-fonts-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/elegant_font/HTML-CSS/style.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-lite-responsive-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/css/responsive.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='vmaga-zine-responsive-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-news/assets/css/child-responsive.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-news-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%2C900&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-lite-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CPoppins%3A300%2C400%2C500%2C600%2C700%7CMontserrat%3A300%2C300i%2C400%2C800%2C800i%7CLato%3A300%2C400%2C700%2C900&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-mcustomscrollbar-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/lightslider/lightslider.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/font-awesome/css/font-awesome.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/css/animate.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-style-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/prettyPhoto/css/prettyPhoto.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/slick/slick.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style1-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/slick/slick-theme.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-lite-style-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-news/style.css?ver=1.0.4' type='text/css' media='all' />
<style id='vmagazine-lite-style-inline-css' type='text/css'>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</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.jornalacidade.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/plugins/accesspress-social-icons/js/frontend.js?ver=1.7.6'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/plugins/accesspress-twitter-feed/js/frontend.js?ver=1.6.2'></script>
<link rel='https://api.w.org/' href='https://www.jornalacidade.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jornalacidade.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jornalacidade.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://www.jornalacidade.com/?p=2597' />
<link rel="alternate" type="application/json+oembed" href="https://www.jornalacidade.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jornalacidade.com%2Feditorial-5%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jornalacidade.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jornalacidade.com%2Feditorial-5%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-153514390-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-153514390-1');
</script>
<link rel="icon" href="https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-1-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-2597 single-format-standard wp-custom-logo wp-embed-responsive template-three fullwidth_layout right-sidebar vmagazine-lite-single-layout">


	            <a class="skip-link screen-reader-text" href="#site-navigation">Skip to navigation</a>
            <a class="skip-link screen-reader-text" href="#main">Skip to content</a>
            
    <div class="vmagazine-lite-mobile-search-wrapper">
        <div class="mob-search-form">
             <div class="img-overlay"></div>
           
            <div class="mob-srch-wrap">
                <div class="nav-close">
                    <span></span>
                    <span></span>
                </div>
                <div class="mob-search-wrapp">
                    
<form method="get" class="search-form" action="https://www.jornalacidade.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" autocomplete="off" class="search-field" placeholder="Search ..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">

</form>

                    <div class="search-content"></div>
                    <div class="block-loader" style="display:none;">
                        <div class="sampleContainer">
                            <div class="loader">
                                <span class="dot dot_1"></span>
                                <span class="dot dot_2"></span>
                                <span class="dot dot_3"></span>
                                <span class="dot dot_4"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="vmagazine-lite-mobile-navigation-wrapper">
 
    <div class="mobile-navigation">
        <div class="img-overlay"></div>
        
        <div class="vmag-opt-wrap">
            <div class="nav-close">
                <span></span>
                <span></span>
            </div>

            <div class="icon-wrapper">
                	    <ul class="social">
	    			</ul>									
	                </div>
            <div class="site-branding">                 
                <a href="https://www.jornalacidade.com/" class="custom-logo-link" rel="home"><img width="328" height="90" src="https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-2.jpg" class="custom-logo" alt="" srcset="https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-2.jpg 328w, https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-2-300x82.jpg 300w" sizes="(max-width: 328px) 100vw, 328px" /></a>                <div class="site-title-wrapper">
                                            <p class="site-title"><a href="https://www.jornalacidade.com/" rel="home"></a></p>
                                            <p class="site-description">Desde 17 de março de 1998 valorizando o empreendedorismo.</p>
                                    </div>
            </div><!-- .site-branding -->
            	<div class="vmagazine-lite-nav-wrapper">
		<div class="vmagazine-lite-container">			
			<nav class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://www.jornalacidade.com/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="primary-menu" class="vmagazine_lite_mega_menu"><li id="menu-item-1379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1379"><a href="https://www.jornalacidade.com/">Últimas Noticias</a></li>
<li id="menu-item-1381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1381"><a href="https://www.jornalacidade.com/blog/">Postagens</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="https://www.jornalacidade.com/resumodigital/">Resumo Diário</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a title="Aluga-se loja e sobreloja na principal rua de Santa Maria com 1.200 m² de área para qualquer atividade. De frente para a parada de ônibus e a futura obra do Sesc." href="https://www.jornalacidade.com/vendas-e-locacoes-de-imoveis/">Vendas e Locações de imóveis</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="https://www.jornalacidade.com/contato/">Fale conosco</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-lite-container -->	
	</div>
	    
        </div>
    </div>
</div>
	 <div class="vmagazine-lite-main-wrapper">
		 
		     <div class="vmagazine-lite-mob-outer">
        <div class="vmagazine-lite-mobile-nav-wrapp">
            <div class="mob-search-icon">
                <span>
                    <i class="fa fa-search" aria-hidden="true"></i>
                </span>
             </div>
             <div class="vmagazine-lite-logo">
                <a href="https://www.jornalacidade.com/" class="custom-logo-link" rel="home"><img width="328" height="90" src="https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-2.jpg" class="custom-logo" alt="" srcset="https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-2.jpg 328w, https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-2-300x82.jpg 300w" sizes="(max-width: 328px) 100vw, 328px" /></a>             </div>
             <div class="nav-toggle">
                <div class="toggle-wrap">
                 <span></span>
                </div>
             </div>
        </div>
    </div>

		 <div class="vmagazine-lite-header-handle">
		 	
<header id="masthead" class="site-header header-layout1">

	<div class="vmagazine-lite-top-header clearfix menu-half">
		<div class="vmagazine-lite-container">
			
			<div class="top-men-wrap">
				
				<div class="top-menu">
									</div>
				
									<div class="top-left">
							    <ul class="social">
	    			</ul>									
	    					</div>
						</div>
					
		</div>
	</div><!-- .vmagazine-lite-top-header -->
	

	<div class="logo-ad-wrapper clearfix">
		<div class="vmagazine-lite-container">
			<div class="site-branding">					
				<a href="https://www.jornalacidade.com/" class="custom-logo-link" rel="home"><img width="328" height="90" src="https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-2.jpg" class="custom-logo" alt="" srcset="https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-2.jpg 328w, https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-2-300x82.jpg 300w" sizes="(max-width: 328px) 100vw, 328px" /></a>				<div class="site-title-wrapper">
											<p class="site-title"><a href="https://www.jornalacidade.com/" rel="home"></a></p>
											<p class="site-description">Desde 17 de março de 1998 valorizando o empreendedorismo.</p>
									</div>
			</div><!-- .site-branding -->
						</div><!-- .vmagazine-lite-container -->
	</div><!-- .logo-ad-wrapper -->
    	<div class="vmagazine-lite-nav-wrapper">
		<div class="vmagazine-lite-container clearfix">			
			<nav id="site-navigation" class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://www.jornalacidade.com/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="menu-primario" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1379"><a href="https://www.jornalacidade.com/">Últimas Noticias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1381"><a href="https://www.jornalacidade.com/blog/">Postagens</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="https://www.jornalacidade.com/resumodigital/">Resumo Diário</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a title="Aluga-se loja e sobreloja na principal rua de Santa Maria com 1.200 m² de área para qualquer atividade. De frente para a parada de ônibus e a futura obra do Sesc." href="https://www.jornalacidade.com/vendas-e-locacoes-de-imoveis/">Vendas e Locações de imóveis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="https://www.jornalacidade.com/contato/">Fale conosco</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-lite-container -->	
	</div>
	   
            <div class="vmagazine-lite-ticker-wrapper cS-hidden">
        <div class="vmagazine-lite-container default-layout">
        </div><!--.vmagazine-lite-container --></div></header><!-- #masthead -->
		</div>
		
		<div id="content" class="site-content">
			
				<div class="vmagazine-lite-breadcrumb-wrapper">
				
	<div class="vmagazine-lite-bread-home">
			<div class="vmagazine-lite-bread-wrapp">
				
					<div class="breadcrumb-title">
																</div>
					<div class="vmagazine-lite-breadcrumb"><nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs"><ul class="trail-items"><li class="trail-item trail-begin"><a href="https://www.jornalacidade.com" rel="home"><span>Home</span></a></li><li class="trail-item"><a href="https://www.jornalacidade.com/category/sem-categoria/"><span>Sem categoria</span></a></li><li class="trail-item trail-end current"><span>Editorial</span></li></ul></nav></div>			</div>
		</div>

			</div>	
			 <div class="vmagazine-lite-container">
	 	
<div id="primary" class="content-area post-single-layout1 vmagazine-lite-content">
	<main id="main" class="site-main" role="main">
		<article id="post-2597" class="post-2597 post type-post status-publish format-standard has-post-thumbnail hentry category-sem-categoria">
			
			<span class="cat-links"><a href="https://www.jornalacidade.com/category/sem-categoria/" class="cat-1" rel="category tag">Sem categoria</a></span>
			<header class="entry-header">
				<h1 class="entry-title">Editorial</h1>
			</header><!-- .entry-header -->

			<div class="entry-meta clearfix">
				<span class="posted-on"><i class="fa fa-clock-o"></i>17 de agosto de 2020</span><span class="comments"><i class="fa fa-comments"></i>0</span>			</div><!-- .entry-meta -->
			<div class="entry-thumb"><img width="1208" height="358" src="https://www.jornalacidade.com/wp-content/uploads/2020/05/Logo-Jornal-A-Cidade-796.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.jornalacidade.com/wp-content/uploads/2020/05/Logo-Jornal-A-Cidade-796.jpg 1208w, https://www.jornalacidade.com/wp-content/uploads/2020/05/Logo-Jornal-A-Cidade-796-300x89.jpg 300w, https://www.jornalacidade.com/wp-content/uploads/2020/05/Logo-Jornal-A-Cidade-796-1024x303.jpg 1024w, https://www.jornalacidade.com/wp-content/uploads/2020/05/Logo-Jornal-A-Cidade-796-768x228.jpg 768w" sizes="(max-width: 1208px) 100vw, 1208px" /></div>
			<div class="entry-content clearfix">
				
<p>Exatamente hoje é a metade do mês
de agosto. Sabemos que anualmente o inverno neste mês é agressivo, muito frio
que atrai as contaminações principalmente para pessoas com problemas de saúde. Diante
da realidade que vivemos o que não falta no país e no estado são decretos,
desencontros, os poderes parecem não manter um diálogo, o importante é criar,
contestar, revogar e com isso alguns conquistam espaço na mídia. É igual às
reclamações do orçamento para o próximo ano, no caso da UFSM que não poderá
atingir seus objetivos, na certa os empresários desde março estão planejando e
reduzindo custos para se adequarem à realidade atual. Deixo minha indagação,
qual a informação que você tem até o presente na redução de custos dos três
poderes nacionais executivo, legislativo e judiciário? Modestamente em momento
algum li sobre isso por não ter alguém focado nesse sentido. As próprias
universidades não tiveram aula nesse ano e pelo que se vê não teremos no
segundo semestre. As gorduras do orçamento deste ano devem ter dado economia em
algum setor, não será possível remanejar a sobra para o ano que vem? Mas deixo
para os entendidos tratarem do assunto. Quero associar-me hoje aos gaúchos e ao
povo para que cada um cuide de si, nem precisaria decretos se todos tivéssemos
a conscientização da gravidade do coronavírus. E acrescido nessa semana com
quase lotações da estrutura existente em várias cidades e por faltarem alguns
dias para acabar o agosto mantenham o distanciamento, a prevenção, fiquem em
casa, tudo vai contribuir para que possamos passar por essa fase. E quem tem
problema de saúde, muito mais cuidado e quem estiver por perto colabore
orientando para que possamos vencer, não sermos contaminados e trazer tristeza
para quem nos cerca. Depois de passar esse período vamos ter esperança de que
esse será o único momento de dificuldades em nosso país e principalmente no
estado. Já que Santa Maria está em um estágio favorável graças ao trabalho não
só do executivo, mas das pessoas ligadas a saúde e os que querem o bem de todos
neste final de semana se puder vá ao seu templo religioso rezar pelas famílias
que estão em luto, para quem está nos hospitais e para quem está vibrando pelo
bom viver que está usufruindo. Vamos colaborar de alguma maneira porque as
previsões para a próxima semana são de muito frio e em vista disso virão as
consequências. </p>



<p></p>



<h3>Ponto do Cafezinho</h3>



<p>Na <strong>edição de sexta-feira</strong> comentamos sobre o túnel cavado pelos presos no Central em Porto Alegre e que para fechar vai custar R$ 44 mil. E na semana foi desbaratada a facção com bens avaliados em R$ 17 milhões, mais de 30 veículos e suspeitos de terem planejado a construção do túnel. Nós dizíamos que o estado e a justiça cobrem deles e se realmente os presos foram os mentores caberá à justiça cobrar esses custos, não é justo que o cidadão pague. </p>



<p><strong>Escola de Sargentos das Armas:</strong> a mídia, as lideranças, políticos, todos na esperança que de Três Corações (MG) a escola venha para cá. Vamos perder mais uma para o Paraná? Acho que temos mais estrutura para acolher esse estabelecimento de ensino. Se olharmos que não conseguimos estar atentos a duplicação da Faixa Nova precisamos agir com mais intensidade e o primeiro projeto, prefeito Jorge, é asfaltar a Rua Irmã Dulce e construir ali uma avenida da 287 até a Vasco da Cunha que evita utilizar as rodovias. É um percurso curto, mas um cartão-postal para valorizar as unidades militares do Boi Morto. </p>



<p><strong>Rodovias</strong>: elas atravessam o perímetro urbano, a 509, Faixa Velha, Av. Prefeito Evandro Behr e a 287, Camobi equivale a uma cidade, mas quem administra as rodovias é o DAER e com isso a Polícia Rodoviária Estadual é atuante com seus plantões, com seu radar móvel, com o aplicativo nada escapa. Para o estado a receita é boa. As duas rodovias poderiam muito bem ser administradas pelo município e colocar as lombadas eletrônicas para que rendam receita para dar manutenção a elas. </p>



<p><strong>Escuridão:</strong> CDL deve entrar em ação. É uma vergonha a Acampamento que é a saída da cidade, nesse tempo, às 19h ninguém na rua totalmente na escuridão. Colocar postes de baixa altura, uma parceria com as lojas ou então que as marquises sejam iluminadas, inclusive os lojistas não se dão conta de que isso está sendo um atrativo para os assaltos. </p>



<p><strong>Celular:</strong> quanto se assalta e se leva? Mas tem pessoas que só fazem isso, depois ligam para a vítima e querem entregar o aparelho mediante recompensa. Recentemente uma menina se deu mal, ligou para a proprietária e essa esperta convidou a polícia que foi junto, quando foi entregar o dinheiro a polícia interviu e deteve a infratora que estava com outro aparelho no bolso. Quando alguém quer dinheiro para devolver, convide a polícia de forma discreta e leve ao flagrante. </p>



<p><em>Faxinal do Soturno:</em> a Ermida Santo Pio em que mensalmente no segundo e quarto domingo são celebradas missas agora com a pandemia está fechada. As pessoas podem assistir na Paróquia de Fátima que ali está a imagem do santo. E no dia 23 de setembro marca a data de seu falecimento. E para os moradores ou pelas redes sociais do Residencial Santo Pio na José Bonifácio ou nas Torres do Divino Espiríto Santo, segunda e quarta-feira é celebrada a missa pelo Frei Eudes ou o padre Celito. </p>



<p><strong>Permuta de imóvel: </strong>aceito imóvel em Santa Maria em boas condições e ofereço em troca apartamento em Capão da Canoa, no centro, 1 dormitório, mobiliado e com garagem. Lá é bem localizado no centro e da mesma forma deve ser aqui. Inclusive pode ser apartamento ou terreno com casa de alvenaria na faixa de R$ 220 mil. Contato pelo 55 98407-1000.</p>



<figure class="wp-block-image size-large"><img src="https://www.jornalacidade.com/wp-content/uploads/2020/07/pampeiro-1318-Jornal_aCidade_Agosto_2020_LIB.jpg" alt="" class="wp-image-2401" srcset="https://www.jornalacidade.com/wp-content/uploads/2020/07/pampeiro-1318-Jornal_aCidade_Agosto_2020_LIB.jpg 640w, https://www.jornalacidade.com/wp-content/uploads/2020/07/pampeiro-1318-Jornal_aCidade_Agosto_2020_LIB-300x196.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></figure>



<figure class="wp-block-image size-large"><img src="https://www.jornalacidade.com/wp-content/uploads/2020/07/sicredi-1317.jpg" alt="" class="wp-image-2193" srcset="https://www.jornalacidade.com/wp-content/uploads/2020/07/sicredi-1317.jpg 640w, https://www.jornalacidade.com/wp-content/uploads/2020/07/sicredi-1317-300x196.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></figure>
<div class='apss-social-share apss-theme-1 clearfix' >
				<div class='apss-facebook apss-single-icon'>
					<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https://www.jornalacidade.com/editorial-5/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-facebook'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=Editorial&amp;url=https%3A%2F%2Fwww.jornalacidade.com%2Feditorial-5%2F&amp;"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
				
				<div class='apss-pinterest apss-single-icon'>
					<a rel='nofollow' title="Share on Pinterest" href='javascript:pinIt();'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-pinterest'></i>
							<span class='apss-social-text'>Share on Pinterest</span>
							<span class='apss-share'>Share</span>
						</div>
						
					</a>
				</div>
								<div class='apss-linkedin apss-single-icon'>
					<a rel='nofollow'  title="Share on LinkedIn" target='_blank' href='http://www.linkedin.com/shareArticle?mini=true&amp;title=Editorial&amp;url=https://www.jornalacidade.com/editorial-5/&amp;summary=Exatamente+hoje+%C3%A9+a+metade+do+m%C3%AAs%0Ade+agosto.+Sabemos+que+anualmente+o+inverno+neste+m%C3%AAs+%C3%A9+agress...'>
						<div class='apss-icon-block clearfix'><i class='fa fa-linkedin'></i>
							<span class='apss-social-text'>Share on LinkedIn</span>
							<span class='apss-share'>Share</span>
						</div>
					</a>
				</div>
								<div class='apss-digg apss-single-icon'>
					<a rel='nofollow'  title="Share on Digg" target='_blank' href='http://digg.com/submit?phase=2%20&amp;url=https://www.jornalacidade.com/editorial-5/&amp;title=Editorial'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-digg'></i>
							<span class='apss-social-text'>Share on Digg</span>
							<span class='apss-share'>Share</span>
						</div>
					</a>
				</div>

				</div>				</div>
				<div class="entry-content clearfix">	
                    								    	
					
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Navegação de Post</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.jornalacidade.com/fortalecidos-no-empreendedorismo/" rel="prev"><span> Previous Article</span> <p>Fortalecidos no empreendedorismo</p></a></div><div class="nav-next"><a href="https://www.jornalacidade.com/recuperar-a-malha-ferroviaria/" rel="next"><span> Next Article</span> <p>Recuperar a malha ferroviária</p></a></div></div>
	</nav>			</div><!-- .entry-content -->
            
				<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title"><span class="title-bg">Comment here <small><a rel="nofollow" id="cancel-comment-reply-link" href="/editorial-5/#respond" style="display:none;">Cancelar resposta</a></small></span></h4><form action="https://www.jornalacidade.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea placeholder="Your Comment" id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea placeholder="Your Comment"></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" placeholder="Email Address*" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comment" /> <input type='hidden' name='comment_post_ID' value='2597' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
					</article><!-- #post-## -->
			</main><!-- #main -->
</div><!-- #primary -->


<aside id="secondary" class="widget-area vmagazine-lite-sidebar" role="complementary">
	<div class="theiaStickySidebar">
				<div id="search-2" class="widget widget_search">
<form method="get" class="search-form" action="https://www.jornalacidade.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" autocomplete="off" class="search-field" placeholder="Search ..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">

</form>

</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title"><span class="title-bg">Posts recentes</span></h4>		<ul>
											<li>
					<a href="https://www.jornalacidade.com/recuperar-a-malha-ferroviaria/">Recuperar a malha ferroviária</a>
									</li>
											<li>
					<a href="https://www.jornalacidade.com/editorial-5/" aria-current="page">Editorial</a>
									</li>
											<li>
					<a href="https://www.jornalacidade.com/travessia-urbana-2/">Travessia Urbana</a>
									</li>
											<li>
					<a href="https://www.jornalacidade.com/fortalecidos-no-empreendedorismo/">Fortalecidos no empreendedorismo</a>
									</li>
											<li>
					<a href="https://www.jornalacidade.com/classificados-edicao-1319/">Classificados Edição 1319</a>
									</li>
					</ul>
		</div><div id="categories-6" class="widget widget_categories"><h4 class="widget-title"><span class="title-bg">Categorias</span></h4>		<ul>
				<li class="cat-item cat-item-51"><a href="https://www.jornalacidade.com/category/artigo-padre-bertilo/">Artigo Padre Bertilo</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://www.jornalacidade.com/category/condominios/">Condomínios</a>
</li>
	<li class="cat-item cat-item-52"><a href="https://www.jornalacidade.com/category/editorial/">Editorial</a>
</li>
	<li class="cat-item cat-item-53"><a href="https://www.jornalacidade.com/category/gastronomia/">Gastronomia</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.jornalacidade.com/category/imoveis-roveda/">Imóveis Roveda</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.jornalacidade.com/category/novenas/">Novenas</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://www.jornalacidade.com/category/ponto-do-cafezinho/">Ponto do Cafezinho</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.jornalacidade.com/category/resumo-digital/">Resumo Digital</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://www.jornalacidade.com/category/santa-maria-destino-turistico/">Santa Maria Destino Turístico</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.jornalacidade.com/category/sem-categoria/">Sem categoria</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.jornalacidade.com/category/trabalhe-conosco/">Trabalhe conosco</a>
</li>
		</ul>
			</div>			</div>
</aside><!-- #secondary -->
</div>
</div><!-- #content -->

		
		<footer id="colophon" class="site-footer footer-one">
			<div class="buttom-footer footer_one">
			<div class="footer-btm-wrap">
			<div class="vmagazine-lite-container">
				<div class="vmagazine-lite-btm-ftr">
					<div class="footer-credit">
	            		        <div class="site-info">
             Jornal A Cidade © 2020 |             WordPress Theme : <a href="https://accesspressthemes.com/" target="_blank">VMagazine News</a> 
        </div><!-- .site-info -->               
        	            	</div>
	            			            	<div class="footer-nav">
		            	<nav class="footer-navigation">
			        		<div class="menu-menu-de-links-sociais-container"><ul id="footer-menu" class="menu"><li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143"><a href="https://www.yelp.com">Yelp</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144"><a href="https://www.facebook.com/wordpress">Facebook</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145"><a href="https://twitter.com/wordpress">Twitter</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146"><a href="https://www.instagram.com/explore/tags/wordcamp/">Instagram</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147"><a href="mailto:wordpress@example.com">E-mail</a></li>
</ul></div>			        		</nav>
		        		</div>
		        	        		</div>
            </div>
		</div>
</div>
		
			
		</footer><!-- #colophon -->
		
	
<a href="#" class="scrollup">
	<i class="fa fa-angle-up" aria-hidden="true"></i>
</a>
</div><!-- .vmagazine-lite-main-wrapper -->

<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"https:\/\/www.jornalacidade.com\/wp-admin\/admin-ajax.php","ajax_nonce":"559cad1c85"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.jornalacidade.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
window.FPConfig= {
	delay: 0,
	ignoreKeywords: ["\/wp-admin","\/wp-login.php","\/cart","add-to-cart","logout","#","?",".png",".jpeg",".jpg",".gif",".svg"],
	maxRPS: 3,
    hoverDelay: 50
};
</script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/plugins/flying-pages/flying-pages.min.js?ver=2.4.1' defer></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/lazy-load/jquery.lazy.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/js/jquery.fitvids.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/js/navigation.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/js/skip-link-focus-fix.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/lightslider/lightslider.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/js/wow.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/prettyPhoto/js/jquery.prettyPhoto.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/slick/slick.min.js?ver=1.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vmagazine_lite_ajax_script = {"mode":"enable","ajax_search":"show","ajaxurl":"https:\/\/www.jornalacidade.com\/wp-admin\/admin-ajax.php","fileUrl":"https:\/\/www.jornalacidade.com\/wp-content\/themes\/vmagazine-lite","lazy":"enable","controls":"default-layout"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/js/vmagazine-lite-custom.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>

</body>
</html>
