<!doctype html>
<html lang="pt-BR" itemscope itemtype="http://schema.org/WebPage">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>21 DE MAIO: -</title>
	<link rel="canonical" href="https://www.jornalacidade.com/21-de-maio/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="21 DE MAIO: -" />
	<meta property="og:description" content="Bom dia, dia 21 de Maio. Mais um final de semana pela frente, vamos recordar o que tivemos, evidente o aniversário da cidade, Segunda-feira completou 163 anos. Inúmeras atividades e para mim, o dom da vida e o presente maior que uma empresa pode conceder ao município é o caso da Construtora Jobim que vai [&hellip;]" />
	<meta property="og:url" content="https://www.jornalacidade.com/21-de-maio/" />
	<meta property="article:publisher" content="https://www.facebook.com/valdemar.roveda" />
	<meta property="article:published_time" content="2021-05-21T13:26:26+00:00" />
	<meta property="article:modified_time" content="2021-05-21T13:26:27+00:00" />
	<meta property="og:image" content="https://www.jornalacidade.com/wp-content/uploads/2021/05/image-11.png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Valdemar Roveda">
	<meta name="twitter:label2" content="Est. tempo de leitura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.jornalacidade.com/#organization","name":"Jornal A Cidade","url":"https://www.jornalacidade.com/","sameAs":["https://www.facebook.com/valdemar.roveda"],"logo":{"@type":"ImageObject","@id":"https://www.jornalacidade.com/#logo","inLanguage":"pt-BR","url":"https://www.jornalacidade.com/wp-content/uploads/2019/11/Jornal-A-Cidade.jpg","width":700,"height":219,"caption":"Jornal A Cidade"},"image":{"@id":"https://www.jornalacidade.com/#logo"}},{"@type":"WebSite","@id":"https://www.jornalacidade.com/#website","url":"https://www.jornalacidade.com/","name":"Desde 17 de mar\u00e7o de 1998 valorizando o empreendedorismo.","description":"Desde 17 de mar\u00e7o de 1998 valorizando o empreendedorismo.","publisher":{"@id":"https://www.jornalacidade.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.jornalacidade.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.jornalacidade.com/21-de-maio/#primaryimage","inLanguage":"pt-BR","url":"https://www.jornalacidade.com/wp-content/uploads/2021/05/image-11.png","width":408,"height":222},{"@type":"WebPage","@id":"https://www.jornalacidade.com/21-de-maio/#webpage","url":"https://www.jornalacidade.com/21-de-maio/","name":"21 DE MAIO: -","isPartOf":{"@id":"https://www.jornalacidade.com/#website"},"primaryImageOfPage":{"@id":"https://www.jornalacidade.com/21-de-maio/#primaryimage"},"datePublished":"2021-05-21T13:26:26+00:00","dateModified":"2021-05-21T13:26:27+00:00","breadcrumb":{"@id":"https://www.jornalacidade.com/21-de-maio/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.jornalacidade.com/21-de-maio/"]}]},{"@type":"BreadcrumbList","@id":"https://www.jornalacidade.com/21-de-maio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.jornalacidade.com/","url":"https://www.jornalacidade.com/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.jornalacidade.com/21-de-maio/","url":"https://www.jornalacidade.com/21-de-maio/","name":"21 DE MAIO:"}}]},{"@type":"Article","@id":"https://www.jornalacidade.com/21-de-maio/#article","isPartOf":{"@id":"https://www.jornalacidade.com/21-de-maio/#webpage"},"author":{"@id":"https://www.jornalacidade.com/#/schema/person/6197ba48e75703c577d4f848ece5974c"},"headline":"21 DE MAIO:","datePublished":"2021-05-21T13:26:26+00:00","dateModified":"2021-05-21T13:26:27+00:00","mainEntityOfPage":{"@id":"https://www.jornalacidade.com/21-de-maio/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.jornalacidade.com/#organization"},"image":{"@id":"https://www.jornalacidade.com/21-de-maio/#primaryimage"},"inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.jornalacidade.com/21-de-maio/#respond"]}]},{"@type":"Person","@id":"https://www.jornalacidade.com/#/schema/person/6197ba48e75703c577d4f848ece5974c","name":"Valdemar Roveda","image":{"@type":"ImageObject","@id":"https://www.jornalacidade.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/9dab9189362cf6ae7fa9691794916329?s=96&d=mm&r=g","caption":"Valdemar Roveda"},"sameAs":["http://jornaL"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para  &raquo;" href="https://www.jornalacidade.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo;" href="https://www.jornalacidade.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo; 21 DE MAIO:" href="https://www.jornalacidade.com/21-de-maio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jornalacidade.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.jornalacidade.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.jornalacidade.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='aps-animate-css-css'  href='https://www.jornalacidade.com/wp-content/plugins/accesspress-social-icons/css/animate.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='aps-frontend-css-css'  href='https://www.jornalacidade.com/wp-content/plugins/accesspress-social-icons/css/frontend.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-four-css'  href='https://www.jornalacidade.com/wp-content/plugins/accesspress-social-share/css/font-awesome.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='https://www.jornalacidade.com/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-bxslider-css'  href='https://www.jornalacidade.com/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='https://www.jornalacidade.com/wp-content/plugins/accesspress-twitter-feed/css/frontend.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='https://www.jornalacidade.com/wp-content/plugins/accesspress-twitter-feed/css/fonts.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.jornalacidade.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='vmag_news-parent-style-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-fonts-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/elegant_font/HTML-CSS/style.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-lite-responsive-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/css/responsive.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='vmaga-zine-responsive-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-news/assets/css/child-responsive.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-news-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%2C900&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-lite-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CPoppins%3A300%2C400%2C500%2C600%2C700%7CMontserrat%3A300%2C300i%2C400%2C800%2C800i%7CLato%3A300%2C400%2C700%2C900&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-mcustomscrollbar-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/lightslider/lightslider.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/font-awesome/css/font-awesome.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/css/animate.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-style-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/prettyPhoto/css/prettyPhoto.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/slick/slick.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style1-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/slick/slick-theme.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='vmagazine-lite-style-css'  href='https://www.jornalacidade.com/wp-content/themes/vmagazine-news/style.css?ver=1.0.4' type='text/css' media='all' />
<style id='vmagazine-lite-style-inline-css' type='text/css'>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</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.jornalacidade.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/plugins/accesspress-social-icons/js/frontend.js?ver=1.8.1' id='aps-frontend-js-js'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js?ver=1.6.7' id='aptf-bxslider-js'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/plugins/accesspress-twitter-feed/js/frontend.js?ver=1.6.7' id='aptf-front-js-js'></script>
<link rel="https://api.w.org/" href="https://www.jornalacidade.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.jornalacidade.com/wp-json/wp/v2/posts/4378" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jornalacidade.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jornalacidade.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.jornalacidade.com/?p=4378' />
<link rel="alternate" type="application/json+oembed" href="https://www.jornalacidade.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jornalacidade.com%2F21-de-maio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jornalacidade.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jornalacidade.com%2F21-de-maio%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-153514390-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-153514390-1');
</script>
<link rel="icon" href="https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-1-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-4378 single-format-standard wp-custom-logo wp-embed-responsive template-three fullwidth_layout right-sidebar vmagazine-lite-single-layout">


	            <a class="skip-link screen-reader-text" href="#site-navigation">Skip to navigation</a>
            <a class="skip-link screen-reader-text" href="#main">Skip to content</a>
            
    <div class="vmagazine-lite-mobile-search-wrapper">
        <div class="mob-search-form">
             <div class="img-overlay"></div>
           
            <div class="mob-srch-wrap">
                <div class="nav-close">
                    <span></span>
                    <span></span>
                </div>
                <div class="mob-search-wrapp">
                    
<form method="get" class="search-form" action="https://www.jornalacidade.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" autocomplete="off" class="search-field" placeholder="Search ..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">

</form>

                    <div class="search-content"></div>
                    <div class="block-loader" style="display:none;">
                        <div class="sampleContainer">
                            <div class="loader">
                                <span class="dot dot_1"></span>
                                <span class="dot dot_2"></span>
                                <span class="dot dot_3"></span>
                                <span class="dot dot_4"></span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="vmagazine-lite-mobile-navigation-wrapper">
 
    <div class="mobile-navigation">
        <div class="img-overlay"></div>
        
        <div class="vmag-opt-wrap">
            <div class="nav-close">
                <span></span>
                <span></span>
            </div>

            <div class="icon-wrapper">
                	    <ul class="social">
	    			</ul>									
	                </div>
            <div class="site-branding">                 
                <a href="https://www.jornalacidade.com/" class="custom-logo-link" rel="home"><img width="328" height="90" src="https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-2.jpg" class="custom-logo" alt="" srcset="https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-2.jpg 328w, https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-2-300x82.jpg 300w" sizes="(max-width: 328px) 100vw, 328px" /></a>                <div class="site-title-wrapper">
                                            <p class="site-title"><a href="https://www.jornalacidade.com/" rel="home"></a></p>
                                            <p class="site-description">Desde 17 de março de 1998 valorizando o empreendedorismo.</p>
                                    </div>
            </div><!-- .site-branding -->
            	<div class="vmagazine-lite-nav-wrapper">
		<div class="vmagazine-lite-container">			
			<nav class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://www.jornalacidade.com/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="primary-menu" class="vmagazine_lite_mega_menu"><li id="menu-item-1379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1379"><a href="https://www.jornalacidade.com/">Últimas Noticias</a></li>
<li id="menu-item-1381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1381"><a href="https://www.jornalacidade.com/blog/">Postagens</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="https://www.jornalacidade.com/resumodigital/">Resumo Diário</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a title="Aluga-se loja e sobreloja na principal rua de Santa Maria com 1.200 m² de área para qualquer atividade. De frente para a parada de ônibus e a futura obra do Sesc." href="https://www.jornalacidade.com/vendas-e-locacoes-de-imoveis/">Vendas e Locações de imóveis</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="https://www.jornalacidade.com/contato/">Fale conosco</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-lite-container -->	
	</div>
	    
        </div>
    </div>
</div>
	 <div class="vmagazine-lite-main-wrapper">
		 
		     <div class="vmagazine-lite-mob-outer">
        <div class="vmagazine-lite-mobile-nav-wrapp">
            <div class="mob-search-icon">
                <span>
                    <i class="fa fa-search" aria-hidden="true"></i>
                </span>
             </div>
             <div class="vmagazine-lite-logo">
                <a href="https://www.jornalacidade.com/" class="custom-logo-link" rel="home"><img width="328" height="90" src="https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-2.jpg" class="custom-logo" alt="" srcset="https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-2.jpg 328w, https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-2-300x82.jpg 300w" sizes="(max-width: 328px) 100vw, 328px" /></a>             </div>
             <div class="nav-toggle">
                <div class="toggle-wrap">
                 <span></span>
                </div>
             </div>
        </div>
    </div>

		 <div class="vmagazine-lite-header-handle">
		 	
<header id="masthead" class="site-header header-layout1">

	<div class="vmagazine-lite-top-header clearfix menu-half">
		<div class="vmagazine-lite-container">
			
			<div class="top-men-wrap">
				
				<div class="top-menu">
									</div>
				
									<div class="top-left">
							    <ul class="social">
	    			</ul>									
	    					</div>
						</div>
					
		</div>
	</div><!-- .vmagazine-lite-top-header -->
	

	<div class="logo-ad-wrapper clearfix">
		<div class="vmagazine-lite-container">
			<div class="site-branding">					
				<a href="https://www.jornalacidade.com/" class="custom-logo-link" rel="home"><img width="328" height="90" src="https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-2.jpg" class="custom-logo" alt="" srcset="https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-2.jpg 328w, https://www.jornalacidade.com/wp-content/uploads/2019/11/cropped-Logo-Jornal-A-Cidade-1052-cópia-2-300x82.jpg 300w" sizes="(max-width: 328px) 100vw, 328px" /></a>				<div class="site-title-wrapper">
											<p class="site-title"><a href="https://www.jornalacidade.com/" rel="home"></a></p>
											<p class="site-description">Desde 17 de março de 1998 valorizando o empreendedorismo.</p>
									</div>
			</div><!-- .site-branding -->
						</div><!-- .vmagazine-lite-container -->
	</div><!-- .logo-ad-wrapper -->
    	<div class="vmagazine-lite-nav-wrapper">
		<div class="vmagazine-lite-container clearfix">			
			<nav id="site-navigation" class="main-navigation clearfix" >
				<div class="nav-wrapper">
					
		                    <div class="index-icon">
            <a href="https://www.jornalacidade.com/"><i class="fa fa-home"></i></a>
        </div>
    					<div class="menu-mmnu-container"><ul id="menu-primario" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1379"><a href="https://www.jornalacidade.com/">Últimas Noticias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1381"><a href="https://www.jornalacidade.com/blog/">Postagens</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="https://www.jornalacidade.com/resumodigital/">Resumo Diário</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a title="Aluga-se loja e sobreloja na principal rua de Santa Maria com 1.200 m² de área para qualquer atividade. De frente para a parada de ônibus e a futura obra do Sesc." href="https://www.jornalacidade.com/vendas-e-locacoes-de-imoveis/">Vendas e Locações de imóveis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="https://www.jornalacidade.com/contato/">Fale conosco</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
			</nav><!-- #site-navigation -->

			
		</div><!-- .vmagazine-lite-container -->	
	</div>
	   
            <div class="vmagazine-lite-ticker-wrapper cS-hidden">
        <div class="vmagazine-lite-container default-layout">
        </div><!--.vmagazine-lite-container --></div></header><!-- #masthead -->
		</div>
		
		<div id="content" class="site-content">
			
				<div class="vmagazine-lite-breadcrumb-wrapper">
				
	<div class="vmagazine-lite-bread-home">
			<div class="vmagazine-lite-bread-wrapp">
				
					<div class="breadcrumb-title">
																</div>
					<div class="vmagazine-lite-breadcrumb"><nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs"><ul class="trail-items"><li class="trail-item trail-begin"><a href="https://www.jornalacidade.com" rel="home"><span>Home</span></a></li><li class="trail-item"><a href="https://www.jornalacidade.com/category/sem-categoria/"><span>Sem categoria</span></a></li><li class="trail-item trail-end current"><span>21 DE MAIO:</span></li></ul></nav></div>			</div>
		</div>

			</div>	
			 <div class="vmagazine-lite-container">
	 	
<div id="primary" class="content-area post-single-layout1 vmagazine-lite-content">
	<main id="main" class="site-main" role="main">
		<article id="post-4378" class="post-4378 post type-post status-publish format-standard hentry category-sem-categoria">
			
			<span class="cat-links"><a href="https://www.jornalacidade.com/category/sem-categoria/" class="cat-1" rel="category tag">Sem categoria</a></span>
			<header class="entry-header">
				<h1 class="entry-title">21 DE MAIO:</h1>
			</header><!-- .entry-header -->

			<div class="entry-meta clearfix">
				<span class="posted-on"><i class="fa fa-clock-o"></i>21 de maio de 2021</span><span class="comments"><i class="fa fa-comments"></i>0</span>			</div><!-- .entry-meta -->
			
			<div class="entry-content clearfix">
				
<p>Bom dia, dia 21 de Maio. Mais um final de semana pela frente, vamos recordar o que tivemos, evidente o aniversário da cidade, Segunda-feira completou 163 anos. Inúmeras atividades e para mim, o dom da vida e o presente maior que uma empresa pode conceder ao município é o caso da Construtora Jobim que vai revitalizar a praça Saldanha marinho. O chafariz é histórico, quantas alterações tivemos ali, quantos bons eventos, até nós marcamos presença, do Jornal A cidade e Rádio Imembuí por diversas vezes. Mesmo em contrapartida para quem conhece o Gustavo saberá que teremos um cartão postal no centro da cidade. Segunda-feira também foi dia das comunicações, todos nós temos o mundo na mão: O celular. O que fizemos de positivo para melhorar. É um desperdício. Na terça-feira mais um ato entre prefeitura e o SESC, em contrapartida, mas é assim que as coisas vão acontecer. Com isso, o final da Acampamento, no futuro vai superar o início da mesma, hoje tão cobiçada pelos investidores. O futuro dirá. Pois as obras da construtora Jobim vão transformar essa rua esquecida, com as belíssimas obras que irão se realizar. E também tivemos nesta semana momentos para os devotos, momentos de fé, de religiosidade, Santo Ivo dia 19/05, sempre 19 São José, e a santificação de Santa Madre Paulina pelo Papa Joao Paulo II. Deveria ser sempre assim a semana, mas não é, não faltou a criminalidade: acidentes, vítimas do coronavírus e a preocupação. E a mídia nacional focada na CPI do Senado. Alguém tira algum proveito? Eu tirei os meus, comentarei com tempo. Só estranho que no mês de maio a manifestação no Brasil em favor do presidente passou quase no anonimato, estive em Florianópolis essa semana e lá o comentário único: Manifestações a favor do presidente Bolsonaro em quase toda orla da beira mar de Floripa. Portanto, encerramos a semana, amanhã é outro dia, nosso programa habitual na rádio Imembuí das 10 às 12 horas. Homenagear tantos aniversariantes em curso, bem como, o dia de Santa Rita dia 22/05, sua capela no bairro Noal.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="408" height="222" src="https://www.jornalacidade.com/wp-content/uploads/2021/05/image-11.png" alt="" class="wp-image-4379" srcset="https://www.jornalacidade.com/wp-content/uploads/2021/05/image-11.png 408w, https://www.jornalacidade.com/wp-content/uploads/2021/05/image-11-300x163.png 300w" sizes="(max-width: 408px) 100vw, 408px" /></figure>
<div class='apss-social-share apss-theme-1 clearfix ' >
				<div class='apss-facebook apss-single-icon'>
					<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https://www.jornalacidade.com/21-de-maio/'>
						<div class='apss-icon-block clearfix'>
							<i class='fab fa-facebook-f'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=21%20DE%20MAIO%3A&#038;url=https://www.jornalacidade.com/21-de-maio/&#038;"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fab fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
				
				<div class='apss-pinterest apss-single-icon'>
					<a rel='nofollow' title="Share on Pinterest" href='javascript:pinIt();'>
						<div class='apss-icon-block clearfix'>
							<i class='fab fa-pinterest'></i>
							<span class='apss-social-text'>Share on Pinterest</span>
							<span class='apss-share'>Share</span>
						</div>
						
					</a>
				</div>
								<div class='apss-linkedin apss-single-icon'>
					<a rel='nofollow'  title="Share on LinkedIn" target='_blank' href='http://www.linkedin.com/sharing/share-offsite/?url=https://www.jornalacidade.com/21-de-maio/'>
						<div class='apss-icon-block clearfix'><i class='fab fa-linkedin'></i>
							<span class='apss-social-text'>Share on LinkedIn</span>
							<span class='apss-share'>Share</span>
						</div>
					</a>
				</div>
								<div class='apss-digg apss-single-icon'>
					<a rel='nofollow'  title="Share on Digg" target='_blank' href='http://digg.com/submit?phase=2%20&#038;url=https://www.jornalacidade.com/21-de-maio/&#038;title=21%20DE%20MAIO%3A'>
						<div class='apss-icon-block clearfix'>
							<i class='fab fa-digg'></i>
							<span class='apss-social-text'>Share on Digg</span>
							<span class='apss-share'>Share</span>
						</div>
					</a>
				</div>

				</div>				</div>
				<div class="entry-content clearfix">	
                    								    	
					
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Navegação de Post</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.jornalacidade.com/editoral-de-dia-22-05/" rel="prev"><span> Previous Article</span> <p>EDITORAL DE DIA 22/05:</p></a></div><div class="nav-next"><a href="https://www.jornalacidade.com/observacoes-da-viagem-a-santa-catarina-parana-e-curitiba/" rel="next"><span> Next Article</span> <p>OBSERVAÇÕES DA VIAGEM A SANTA CATARINA/PARANÁ E CURITIBA:</p></a></div></div>
	</nav>			</div><!-- .entry-content -->
            
				<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title"><span class="title-bg">Comment here <small><a rel="nofollow" id="cancel-comment-reply-link" href="/21-de-maio/#respond" style="display:none;">Cancelar resposta</a></small></span></h4><form action="https://www.jornalacidade.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea placeholder="Your Comment" id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea placeholder="Your Comment"></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" placeholder="Email Address*" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comment" /> <input type='hidden' name='comment_post_ID' value='4378' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
					</article><!-- #post-## -->
			</main><!-- #main -->
</div><!-- #primary -->


<aside id="secondary" class="widget-area vmagazine-lite-sidebar" role="complementary">
	<div class="theiaStickySidebar">
				<div id="search-2" class="widget widget_search">
<form method="get" class="search-form" action="https://www.jornalacidade.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" autocomplete="off" class="search-field" placeholder="Search ..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">

</form>

</div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h4 class="widget-title"><span class="title-bg">Posts recentes</span></h4>
		<ul>
											<li>
					<a href="https://www.jornalacidade.com/anuncios/">ANUNCIOS:</a>
									</li>
											<li>
					<a href="https://www.jornalacidade.com/gastronomia-fim-de-semana-de-domingo-dia-23-05-em-santa-maria/">GASTRONOMIA FIM DE SEMANA DE DOMINGO DIA 23/05 EM SANTA MARIA</a>
									</li>
											<li>
					<a href="https://www.jornalacidade.com/santa-maria-163-anos/">SANTA MARIA 163 ANOS:</a>
									</li>
											<li>
					<a href="https://www.jornalacidade.com/final-de-semana-sabado-e-domingo/">FINAL DE SEMANA: SÁBADO E DOMINGO</a>
									</li>
											<li>
					<a href="https://www.jornalacidade.com/vacinacao/">VACINAÇÃO:</a>
									</li>
					</ul>

		</div><div id="categories-6" class="widget widget_categories"><h4 class="widget-title"><span class="title-bg">Categorias</span></h4>
			<ul>
					<li class="cat-item cat-item-51"><a href="https://www.jornalacidade.com/category/artigo-padre-bertilo/">Artigo Padre Bertilo</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://www.jornalacidade.com/category/classificados/">Classificados</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://www.jornalacidade.com/category/condominios/">Condomínios</a>
</li>
	<li class="cat-item cat-item-56"><a href="https://www.jornalacidade.com/category/edicao-impressa/">Edição impressa</a>
</li>
	<li class="cat-item cat-item-52"><a href="https://www.jornalacidade.com/category/editorial/">Editorial</a>
</li>
	<li class="cat-item cat-item-53"><a href="https://www.jornalacidade.com/category/gastronomia/">Gastronomia</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.jornalacidade.com/category/imoveis-roveda/">Imóveis Roveda</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.jornalacidade.com/category/novenas/">Novenas</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://www.jornalacidade.com/category/ponto-do-cafezinho/">Ponto do Cafezinho</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.jornalacidade.com/category/resumo-digital/">Resumo Digital</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://www.jornalacidade.com/category/santa-maria-destino-turistico/">Santa Maria Destino Turístico</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.jornalacidade.com/category/sem-categoria/">Sem categoria</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.jornalacidade.com/category/trabalhe-conosco/">Trabalhe conosco</a>
</li>
			</ul>

			</div>			</div>
</aside><!-- #secondary -->
</div>
</div><!-- #content -->

		
		<footer id="colophon" class="site-footer footer-one">
			<div class="buttom-footer footer_one">
			<div class="footer-btm-wrap">
			<div class="vmagazine-lite-container">
				<div class="vmagazine-lite-btm-ftr">
					<div class="footer-credit">
	            		        <div class="site-info">
             Jornal A Cidade © 2020 |             WordPress Theme : <a href="https://accesspressthemes.com/" target="_blank">VMagazine News</a> 
        </div><!-- .site-info -->               
        	            	</div>
	            			            	<div class="footer-nav">
		            	<nav class="footer-navigation">
			        		<div class="menu-menu-de-links-sociais-container"><ul id="footer-menu" class="menu"><li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143"><a href="https://www.yelp.com">Yelp</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144"><a href="https://www.facebook.com/wordpress">Facebook</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145"><a href="https://twitter.com/wordpress">Twitter</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146"><a href="https://www.instagram.com/explore/tags/wordcamp/">Instagram</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147"><a href="mailto:wordpress@example.com">E-mail</a></li>
</ul></div>			        		</nav>
		        		</div>
		        	        		</div>
            </div>
		</div>
</div>
		
			
		</footer><!-- #colophon -->
		
	
<a href="#" class="scrollup">
	<i class="fa fa-angle-up" aria-hidden="true"></i>
</a>
</div><!-- .vmagazine-lite-main-wrapper -->

<script type='text/javascript' id='apss-frontend-mainjs-js-extra'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"https:\/\/www.jornalacidade.com\/wp-admin\/admin-ajax.php","ajax_nonce":"2ad932a313"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.5.4' id='apss-frontend-mainjs-js'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.jornalacidade.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.jornalacidade.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.jornalacidade.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.jornalacidade.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.jornalacidade.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.jornalacidade.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.jornalacidade.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-26 17:10:08+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"You are probably offline.":["Voc\u00ea provavelmente est\u00e1 offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Falha ao enviar a m\u00eddia. Se for uma foto ou imagem grande, reduza o tamanho e tente novamente."],"The response is not a valid JSON response.":["A resposta n\u00e3o \u00e9 um JSON v\u00e1lido."],"An unknown error occurred.":["Um erro desconhecido ocorreu."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.jornalacidade.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "353c28cc8a" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.jornalacidade.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='flying-pages-js-before'>
window.FPConfig= {
	delay: 0,
	ignoreKeywords: ["\/wp-admin","\/wp-login.php","\/cart","add-to-cart","logout","#","?",".png",".jpeg",".jpg",".gif",".svg"],
	maxRPS: 3,
    hoverDelay: 50
};
</script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/plugins/flying-pages/flying-pages.min.js?ver=2.4.2' id='flying-pages-js' defer></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/lazy-load/jquery.lazy.min.js?ver=1.0.4' id='jquery-lazy-js'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/mCustomScrollbar/jquery.mCustomScrollbar.js?ver=1.0.4' id='jquery-mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/js/jquery.fitvids.js?ver=1.0.4' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/js/navigation.js?ver=1.0.4' id='vmagazine-lite-navigation-js'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/js/skip-link-focus-fix.js?ver=1.0.4' id='vmagazine-lite-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/lightslider/lightslider.js?ver=1.0.4' id='jquery-lightslider-js'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/js/wow.js?ver=1.0.4' id='jquery-wow-js'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/prettyPhoto/js/jquery.prettyPhoto.js?ver=1.0.4' id='jquery-prettyphoto-js'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.js?ver=1.0.4' id='jquery-theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/library/slick/slick.min.js?ver=1.0.4' id='jquery-slick-js'></script>
<script type='text/javascript' id='vmagazine-lite-custom-script-js-extra'>
/* <![CDATA[ */
var vmagazine_lite_ajax_script = {"mode":"enable","ajax_search":"show","ajaxurl":"https:\/\/www.jornalacidade.com\/wp-admin\/admin-ajax.php","fileUrl":"https:\/\/www.jornalacidade.com\/wp-content\/themes\/vmagazine-lite","lazy":"enable","controls":"default-layout"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-content/themes/vmagazine-lite/assets/js/vmagazine-lite-custom.js?ver=1.0.4' id='vmagazine-lite-custom-script-js'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.jornalacidade.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

</body>
</html>
